Cocina de todas las maneras posibles consiguiendo los sabores y texturas más tradicionales

NUEVA OLLA COCIFACIL
www.ollasprogramables.net

    no se porque

    Comparte

    isa ruffoni

    Mensajes : 3
    Fecha de inscripción : 23/07/2013

    no se porque

    Mensaje  isa ruffoni el Mar Jul 23, 2013 2:13 pm

    Tengo la newchef y en general estoy muy contenta pero hay veces que cuando programo el menu con el tiempo correspondiente la olla empieza a guisar y el tiempo no disminuye aunque se ve que esta guisando,abro y la comida esta hecha y los minutos todavia estan los del principio.Por ejemplo la ultima vez me paso fue haciendo albondigas con tomate que salen buenisimas lo que pasa que programo menu cocina 8m y cuando lleva por mi reloj( que no por la olla que se queda en Cool ,la abro a los 4 m y la comida esta lista.A ver si me podeis ayudar.Creo que me pasa con el menu cocina. Un saludo

    lalu_1611

    Mensajes : 7
    Fecha de inscripción : 03/07/2013

    Estoy igual que tu

    Mensaje  lalu_1611 el Miér Jul 31, 2013 6:34 am

    Hola!!!
    A mi me pasa lo mismo que a ti... se mueven las rayitas y cuando paran ya lleva unos minutos cocinando... no lo entiendo tampoco.
    Mi olla es esta la Modelo Elite de 6L.

    isa ruffoni

    Mensajes : 3
    Fecha de inscripción : 23/07/2013

    Re: no se porque

    Mensaje  isa ruffoni el Miér Jul 31, 2013 1:32 pm

    Hola lalu .Ya creo que he dado con la tecla.La cuestion esta en la valvula que aunque parece bien cerrada segun el dibujo por lo visto no estaba bien.Yo ahora pongo la lengueta cerrada pero mirando hacia mi y ya no tengo mas problemas,o si no cuando empiece el vapor busca la posicion de que no salga ,veras como enseguida se queda fija la rayita.Espero haberte ayudado.

    lalu_1611

    Mensajes : 7
    Fecha de inscripción : 03/07/2013

    Re: no se porque

    Mensaje  lalu_1611 el Miér Jul 31, 2013 3:27 pm

    isa ruffoni escribió:Hola lalu .Ya creo que he dado con la tecla.La cuestion esta en la valvula que aunque parece bien cerrada segun el dibujo por lo visto no estaba bien.Yo ahora  pongo la lengueta cerrada pero mirando hacia mi y ya no tengo mas problemas,o si no cuando empiece el vapor busca la posicion de que no salga ,veras como enseguida se queda fija la rayita.Espero haberte ayudado.

    Muchas gracias por la información!!!!
    Lo probaré a la próxima.

    lalu_1611

    Mensajes : 7
    Fecha de inscripción : 03/07/2013

    Re: no se porque

    Mensaje  lalu_1611 el Miér Ago 07, 2013 7:17 am

    isa ruffoni escribió:Hola lalu .Ya creo que he dado con la tecla.La cuestion esta en la valvula que aunque parece bien cerrada segun el dibujo por lo visto no estaba bien.Yo ahora  pongo la lengueta cerrada pero mirando hacia mi y ya no tengo mas problemas,o si no cuando empiece el vapor busca la posicion de que no salga ,veras como enseguida se queda fija la rayita.Espero haberte ayudado.

    Hola Isa!!!
    Anoche lo probé y nada... sigue moviendose la barrita... lo que si vi, toqueteando, que si despues de ponerle el programa, mantienes pulsada la tecla de cocina unos segundos, aparece un numero, supongo que sera la presion que esta alcanzando....

    isa ruffoni

    Mensajes : 3
    Fecha de inscripción : 23/07/2013

    Re: no se porque

    Mensaje  isa ruffoni el Miér Ago 07, 2013 8:30 pm

    Hola lalu
    No se que decirte a mi ya no me ha pasado mas,desde luego que se tiene que calentar antes de que se pare la rayita. Otra cosa que yo siempre hago es que todas las comidas las empiezo siempre con un refrito y siempre lo hago en el menu horno que es el que mas temperatura tiene y asi cuando ya le añado los demas ingredientes , la olla ya esta bastante caliente . Espero haberte ayudado

    tamari

    Mensajes : 1
    Fecha de inscripción : 14/08/2013

    Re: no se porque

    Mensaje  tamari el Miér Ago 14, 2013 6:23 am

    Ayer recibí mi olla new chef elite y enseguida me puse con ella, no conseguí cerrarla bien y el vapor se me salía por la válvula de seguridad con lo que no dejaba de parpadear la rayita y no se descontaba el tiempo. Más tarde viendo un vídeo en internet me dí cuenta de que no cerraba bien la tapa porque la ponía con la válvula alineada con el frontal de la olla y lo correcto es alinearla con las asas de la olla quedando asì horizontalmente cuando miramos la olla de frente. La volvía a probar y ahora sí funciona bien.

    Contenido patrocinado

    Re: no se porque

    Mensaje  Contenido patrocinado Hoy a las 10:09 am


      Fecha y hora actual: Mar Dic 06, 2016 10:09 am